それ大丈夫?PHPバージョン変更前に互換性をチェックできるプラグイン「PHP Compatibility Checker」

「PHPのバージョンアップをしたいけど、問題が起きそうで怖い!」 「事前にどんな検証をしたらいいの!」 といったお悩みはありませんか? そんな方向けにWoprdPressのPHPバージョン変更前に、テーマ・プラグインの互 … 続きを読む それ大丈夫?PHPバージョン変更前に互換性をチェックできるプラグイン「PHP Compatibility Checker」